Logiciel Lyft 1.2R14 *

Cliquez ici pour demander le mot de passe afin de débloquer le fichier et la procédure d’installation.

* Le fichier devra être décompressé, au moyen d’un logiciel comme celui-ci, afin de fonctionner correctement.

Historique des notes

 

Logiciel Lyft 1.1R7

Cliquez ici pour demander le mot de passe afin de débloquer le fichier et la procédure d’installation.

IMPORTANT: Nous recommandons fortement l’installation de la version 1.1R7, car elle améliore grandement les mesures CFP dans des environnements où le bruit électromagnétique est élevé.

Note: Des mises à niveau électroniques sont nécessaires afin d’être pleinement compatible avec les nouvelles fonctionnalités de la version 1.1R7 :

  • La carte pulseur/récepteur CFP doit être de révision D ou plus
  • La carte CFP de côté doit être de révision E ou plus

Historique des notes